PHP 5.6.1 Update

Auf unseren Webhosting Servern wurde heute die zusätzliche PHP Version (5.6) auf Version 5.6.1 aktualisiert.
Diese Version schließt einige potenziell gefährliche Sicherheitslücken, durch die Schadcode auf einer Webseite integriert werden konnte.
Die Sicherheitslücke ist unter der Kennung CVE-2014-3622 veröffentlicht worden.

Zusätzlich werden mit PHP 5.6.1 einige Bugs behoben die in der Vorgängerversion 5.6.0 enthalten waren.